IBus-LibThai 0.1.3 Released

Changes from 0.1.2

  • Get rid of deprecated GTK+ APIs in setup program, now requiring GTK+ >= 3.16.
  • Fix compiler warnings.

Download

MD5 sums:

1d6c9d03470d3b7af7c9c019325e36f5  ibus-libthai-0.1.3.tar.xz

SVN

$ svn co http://linux.thai.net/svn/software/ibus-libthai/tags/r_0_1_3 \
  ibus-libthai-0.1.3